Java开发网 Java开发网
注册 | 登录 | 帮助 | 搜索 | 排行榜 | 发帖统计  

您没有登录

» Java开发网 » Java SE 综合讨论区 » 安装/配置/编译/环境  

按打印兼容模式打印这个话题 打印话题    把这个话题寄给朋友 寄给朋友    该主题的所有更新都将Email到你的邮箱 订阅主题
flat modethreaded modego to previous topicgo to next topicgo to back
作者 2000下无法安装JDK 5。0最新版的,求问
cfhjava





发贴: 1
积分: 0
于 2006-10-08 22:01 user profilesend a private message to usersearch all posts byselect and copy to clipboard. 
ie only, sorry for netscape users:-)add this post to my favorite list
主要是,安装时出现,代码问题是,1155,有个XXXX。EXE找到了,
我用的笔记本,2000系统,求高手帮忙




话题树型展开
人气 标题 作者 字数 发贴时间
7632 2000下无法安装JDK 5。0最新版的,求问 cfhjava 56 2006-10-08 22:01
6020 Re:2000下无法安装JDK 5。0最新版的,求问 zyjie825 12 2006-10-11 16:22

flat modethreaded modego to previous topicgo to next topicgo to back
  已读帖子
  新的帖子
  被删除的帖子
Jump to the top of page

   Powered by Jute Powerful Forum® Version Jute 1.5.6 Ent
Copyright © 2002-2021 Cjsdn Team. All Righits Reserved. 闽ICP备05005120号-1
客服电话 18559299278    客服信箱 714923@qq.com    客服QQ 714923