Topic: Jute与MySQL5的问题

  Print this page

1.Jute与MySQL5的问题 Copy to clipboard
Posted by: 阿熊
Posted on: 2012-02-12 01:33

可以支持Mysql 5.5.20
但注意Mysql的JDBC驱动需要使用5.0.8版本的
不可以使用5.1.8版本的
不然日志会产生一大堆错误信息

mysql.jar (528.18k)


   Powered by Jute Powerful Forum® Version Jute 1.5.6 Ent
Copyright © 2002-2020 Cjsdn Team. All Righits Reserved. 闽ICP备05005120号
客服电话 0592-8750026    客服信箱 714923@qq.com    客服QQ 714923